Securityview
Poll

    What's your opinion about the actions of DieselScripts?

    See this story if you missed it!


    View Results

    View or give your comment

Alerts
  • requested list not available
Active Virus Alerts by Kaspersky
  • requested list not available

  • If empty no active alerts are available!

Securityview 4 currently online
22 maximum concurrent
448188 total visitors

Debianserver compromised – Update

It seems like again the debianservers are compromised. The devserver is penetrated, and they did shutdown the others servers because they don’t know what happend to gluck.debian.org.

It looks like it was CVE-2006-2451 and a compromised dev-account which made the server possible to hack.

One Response to “Debianserver compromised – Update”

Leave a Reply